<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>DEQ backs off plan to dump more oilfield pollutants into Boysen | WyoFile</title>
<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>
<meta property="og:description" content="State calls for new monitoring to ensure salty water is not affecting streams’ quality."><meta property="og:title" content="DEQ backs off plan to dump more oilfield pollutants into Boysen"><meta property="article_author" content="Angus M. Thuermer Jr."><meta property="article_publisher" content="https://www.facebook.com/WyoFile/?fref=ts"><meta name='image' property='og:image' content='https://www.wyofile.com/wp-content/uploads/2020/01/Moneta-outflow-sampler.jpg'><meta property="fb:app_id" content="529576650555031"><meta property="og:type" content="article"><meta property="og:url" content="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/"><meta property="og:site_name" content="WyoFile"><meta property="article:published_time" content="2020-01-21T04:27:31-07:00"><meta property="article:modified_time" content="2020-01-20T22:54:00-07:00"><meta property="og:updated_time" content="2020-01-20T22:54:00-07:00"><meta name="twitter:title" content="DEQ backs off plan to dump more oilfield pollutants into Boysen"><meta name="twitter:description" content="State calls for new monitoring to ensure salty water is not affecting streams’ quality."><meta name="twitter:image" content="https://www.wyofile.com/wp-content/uploads/2020/01/Moneta-outflow-sampler.jpg"><meta name="twitter:site" content="@WyoFile"><meta name="twitter:creator" content="@WyoFile"><meta name="twitter:card" content="summary_large_image"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>


<meta name="description" content="State calls for new monitoring to ensure salty water is not affecting streams’ quality." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="State calls for new monitoring to ensure salty water is not affecting streams’ quality." />
<meta name="twitter:title" content="DEQ backs off plan to dump more oilfield pollutants into Boysen | WyoFile" />
<meta name="twitter:site" content="@wyofile" />
<meta name="twitter:image" content="https://www.wyofile.com/wp-content/uploads/2020/01/Moneta-outflow-sampler.jpg" />
<meta name="twitter:creator" content="@AngusThuermer" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wyofile.com/#website","url":"https://www.wyofile.com/","name":"WyoFile","description":"Indepth News about Wyoming People, Places &amp; Policy. Wyoming news.","potentialAction":{"@type":"SearchAction","target":"https://www.wyofile.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#primaryimage","url":"https://www.wyofile.com/wp-content/uploads/2020/01/Moneta-outflow-sampler.jpg","width":1000,"height":720},{"@type":"WebPage","@id":"https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#webpage","url":"https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/","inLanguage":"en-US","name":"DEQ backs off plan to dump more oilfield pollutants into Boysen | WyoFile","isPartOf":{"@id":"https://www.wyofile.com/#website"},"primaryImageOfPage":{"@id":"https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#primaryimage"},"datePublished":"2020-01-21T11:27:31+00:00","dateModified":"2020-01-21T05:54:00+00:00","author":{"@id":"https://www.wyofile.com/#/schema/person/2c684c0e73504dd5231d109f0d21a457"},"description":"State calls for new monitoring to ensure salty water is not affecting streams\u2019 quality."},{"@type":["Person"],"@id":"https://www.wyofile.com/#/schema/person/2c684c0e73504dd5231d109f0d21a457","name":"Angus M. Thuermer Jr.","image":{"@type":"ImageObject","@id":"https://www.wyofile.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0b60484deb5ed1d51762235c9de98d93?s=96&d=mm&r=g","caption":"Angus M. Thuermer Jr."},"description":"Angus M. Thuermer Jr. is the natural resources reporter for WyoFile. He is a veteran Wyoming reporter and editor with more than 35 years experience in Wyoming. Contact him at angus@wyofile.com or (307) 690-5586. Follow Angus on Twitter at @AngusThuermer","sameAs":["https://twitter.com/AngusThuermer"]}]}</script>

<link rel="amphtml" href="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/amp/" /><meta name="generator" content="AMP for WP 1.0.15" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//servedbyadbutler.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//downloads.mailchimp.com' />
<link rel='dns-prefetch' href='//cdn.printfriendly.com' />
<link rel='dns-prefetch' href='//mc.us20.list-manage.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//snap.licdn.com' />
<link rel='dns-prefetch' href='//ds-4047.kxcdn.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//cdn.syndication.twimg.com' />
<link rel='dns-prefetch' href='//widget.intercom.io' />
<link rel='dns-prefetch' href='//px.ads.linkedin.com' />
<link rel="alternate" type="application/rss+xml" title="WyoFile &raquo; Feed" href="https://www.wyofile.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WyoFile &raquo; Comments Feed" href="https://www.wyofile.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WyoFile &raquo; DEQ backs off plan to dump more oilfield pollutants into Boysen Comments Feed" href="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9450874-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-9450874-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-warfare-block-css-css' href='https://www.wyofile.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wyofile-v2-css' href='https://www.wyofile.com/wp-content/themes/wyofilev2/style.css?ver=1568388713' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.wyofile.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css' href='https://www.wyofile.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1579014548' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://www.wyofile.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcomments-styles-css' href='https://www.wyofile.com/wp-content/plugins/wp-comment-fields-forked/plugin.styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcomments-bootstrap-grid-css' href='https://www.wyofile.com/wp-content/plugins/wp-comment-fields-forked/assets/css/bootstrap-grid.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.wyofile.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=1568388713' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css' href='https://www.wyofile.com/wp-content/themes/wyofilev2/custom.css?ver=1568388713' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://www.wyofile.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css' href='https://www.wyofile.com/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.wyofile.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.3'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomments_vars = {"ajaxurl":"https:\/\/www.wyofile.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.wyofile.com\/wp-content\/plugins\/wp-comment-fields-forked","settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/wp-comment-fields-forked/js/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.wyofile.com/wp-json/' />
<link rel='shortlink' href='https://www.wyofile.com/?p=67243' />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"> <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #1e73be;
          }
        </style>
<link rel="stylesheet" href="https://www.wyofile.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta property="fb:pages" content="105204779855" /><link rel="icon" href="https://www.wyofile.com/wp-content/themes/wyofilev2/images/favicon.ico" />
<link rel="pingback" href="https://www.wyofile.com/xmlrpc.php" />
<meta property="fb:pages" content="105204779855" />
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"2e37e4ef54eca217d5f47bda3","lid":"611470c970","uniqueMethods":true}) })</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5W5J254');</script>

<style type="text/css">.site-title a { background: url(https://www.wyofile.com/wp-content/uploads/2018/10/Wyofile-web-header_large-02.png) no-repeat !important; }</style>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-67243 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible primary-nav has-mobile-nav"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-34373" class="button-white menu-item menu-item-type-post_type menu-item-object-page menu-item-34373"><a href="https://www.wyofile.com/newsletter/"><span>Subscribe</span></a></li>
<li id="menu-item-34147" class="button-red menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a target="_blank" rel="noopener noreferrer" href="https://www3.thedatabank.com/dpg/584/spdf.asp?formid=Donate"><span>Donate</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.wyofile.com/">WyoFile</a></p><p class="site-description">Indepth News about Wyoming People, Places &amp; Policy. Wyoming news.</p></div><div class="widget-area header-widget-area"><section id="adbutler-2" class="widget widget_adbutler"><div class="widget-wrap">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc296019 = window.plc296019 || 0;
            document.write('<' + 'div id="placement_296019_' + plc296019+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171539,296019, [600,90], 'placement_296019_' + opt.place, opt);
                },
                opt: {
                    place: plc296019++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div></section>
</div><nav class="nav-mobile"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-custom js-superfish"><li id="menu-item-34229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34229"><a href="https://www.wyofile.com/latest-news/"><span>Latest News</span></a>
<ul class="sub-menu">
<li id="menu-item-65835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65835"><a href="https://www.wyofile.com/category/education/"><span>Education</span></a></li>
<li id="menu-item-41965" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41965"><a href="https://www.wyofile.com/category/energy-2/"><span>Energy</span></a></li>
<li id="menu-item-54423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54423"><a href="https://www.wyofile.com/category/wyo-legislature/"><span>Legislature</span></a></li>
<li id="menu-item-60336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60336"><a href="https://www.wyofile.com/category/reports/wild-river-reservation/"><span>Native America</span></a></li>
<li id="menu-item-34309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34309"><a href="https://www.wyofile.com/category/natural-resources/"><span>Natural Resources</span></a></li>
<li id="menu-item-34306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34306"><a href="https://www.wyofile.com/category/people/"><span>People</span></a></li>
<li id="menu-item-58615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58615"><a href="https://www.wyofile.com/category/media/photo-friday/"><span>Photo Friday</span></a></li>
<li id="menu-item-34307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34307"><a href="https://www.wyofile.com/category/places/"><span>Places</span></a></li>
<li id="menu-item-34236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34236"><a href="https://www.wyofile.com/category/policy/"><span>Policy</span></a></li>
</ul>
</li>
<li id="menu-item-34234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34234"><a href="https://www.wyofile.com/columns/"><span>Voices</span></a>
<ul class="sub-menu">
<li id="menu-item-60366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60366"><a href="https://www.wyofile.com/category/column/drakes-take/"><span>Drake&#8217;s Take</span></a></li>
<li id="menu-item-63737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63737"><a href="https://www.wyofile.com/category/column/maddens-measure/"><span>Madden&#8217;s Measure</span></a></li>
<li id="menu-item-58591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58591"><a href="https://www.wyofile.com/category/column/guest-column/"><span>Guest Column</span></a></li>
<li id="menu-item-58610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58610"><a href="https://www.wyofile.com/category/blog/studio-wyoming-review/"><span>Studio Wyoming Review</span></a></li>
</ul>
</li>
<li id="menu-item-62703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62703"><a href="https://www.wyofile.com/membership/"><span>Supporters</span></a>
<ul class="sub-menu">
<li id="menu-item-62704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62704"><a href="https://www.wyofile.com/membership/"><span>Membership</span></a></li>
<li id="menu-item-63538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63538"><a href="https://www.wyofile.com/underwrite-wyofile/"><span>Underwriting</span></a></li>
<li id="menu-item-53776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53776"><a href="https://www.wyofile.com/foundations/"><span>Foundations</span></a></li>
</ul>
</li>
</ul></nav></div></header><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-main-menu-1" class="menu genesis-nav-menu menu-secondary js-superfish"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34229"><a href="https://www.wyofile.com/latest-news/"><span>Latest News</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65835"><a href="https://www.wyofile.com/category/education/"><span>Education</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41965"><a href="https://www.wyofile.com/category/energy-2/"><span>Energy</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54423"><a href="https://www.wyofile.com/category/wyo-legislature/"><span>Legislature</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60336"><a href="https://www.wyofile.com/category/reports/wild-river-reservation/"><span>Native America</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34309"><a href="https://www.wyofile.com/category/natural-resources/"><span>Natural Resources</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34306"><a href="https://www.wyofile.com/category/people/"><span>People</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58615"><a href="https://www.wyofile.com/category/media/photo-friday/"><span>Photo Friday</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34307"><a href="https://www.wyofile.com/category/places/"><span>Places</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34236"><a href="https://www.wyofile.com/category/policy/"><span>Policy</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34234"><a href="https://www.wyofile.com/columns/"><span>Voices</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60366"><a href="https://www.wyofile.com/category/column/drakes-take/"><span>Drake&#8217;s Take</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63737"><a href="https://www.wyofile.com/category/column/maddens-measure/"><span>Madden&#8217;s Measure</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58591"><a href="https://www.wyofile.com/category/column/guest-column/"><span>Guest Column</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58610"><a href="https://www.wyofile.com/category/blog/studio-wyoming-review/"><span>Studio Wyoming Review</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62703"><a href="https://www.wyofile.com/membership/"><span>Supporters</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62704"><a href="https://www.wyofile.com/membership/"><span>Membership</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63538"><a href="https://www.wyofile.com/underwrite-wyofile/"><span>Underwriting</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53776"><a href="https://www.wyofile.com/foundations/"><span>Foundations</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-67243 post type-post status-publish format-standard has-post-thumbnail category-energy-2 category-environment category-featured category-natural-resources category-water tag-aethon-energy tag-blm tag-burlington-resources tag-deq tag-drinking-water tag-moneta-divide-permit tag-oil-and-gas tag-pollution tag-thermopolis entry"><header class="entry-header"><h1 class="entry-title">DEQ backs off plan to dump more oilfield pollutants into Boysen</h1>
<div class="featured-image wp-caption"><img width="1000" height="720" src="https://www.wyofile.com/wp-content/uploads/2020/01/Moneta-outflow-sampler.jpg" class="aligncenter" alt="DEQ backs off plan to dump more oilfield pollutants into Boysen" srcset="https://www.wyofile.com/wp-content/uploads/2020/01/Moneta-outflow-sampler.jpg 1000w, https://www.wyofile.com/wp-content/uploads/2020/01/Moneta-outflow-sampler-300x216.jpg 300w, https://www.wyofile.com/wp-content/uploads/2020/01/Moneta-outflow-sampler-768x553.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><p class="wp-caption-text">A worker takes a water sample from an outfall at the Moneta Divide Field. (DEQ)</p></div><p class="entry-meta"><time class="entry-time">January 21, 2020</time> by <span class="entry-author"><a href="https://www.wyofile.com/author/angus_thuermer/" class="entry-author-link" rel="author"><span class="entry-author-name">Angus M. Thuermer Jr.</span></a></span> <span class="entry-comments-link"><a href="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#comments">2 Comments</a></span> </p></header><div class="entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=DEQ+backs+off+plan+to+dump+more+oilfield+pollutants+into+Boysen&url=https%3A%2F%2Fwww.wyofile.com%2Fdeq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen%2F&via=WyoFile" data-link="https://twitter.com/intent/tweet?text=DEQ+backs+off+plan+to+dump+more+oilfield+pollutants+into+Boysen&url=https%3A%2F%2Fwww.wyofile.com%2Fdeq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen%2F&via=WyoFile"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.wyofile.com%2Fdeq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.wyofile.com%2Fdeq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">436</span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92ebeafe8a9d9fcdceccc4dc8a9d9fc0c9c98a9d9fdfc3cec18a9d9fdbc08a9d9fcbdac2df8a9d9fc2c0ddca8a9d9fc0c6c3c9c6cac3cb8a9d9fdfc0c3c3dadbcec1dbdc8a9d9fc6c1dbc08a9d9fedc0d6dccac189cdc0cbd692fcdbcedbca8a9d9fcccec3c3dc8a9d9fc9c0dd8a9d9fc1cad88a9d9fc2c0c1c6dbc0ddc6c1c88a9d9fdbc08a9d9fcac1dcdaddca8a9d9fdccec3dbd68a9d9fd8cedbcadd8a9d9fc6dc8a9d9fc1c0db8a9d9fcec9c9caccdbc6c1c88a9d9fdcdbddcacec2dc8aea9d8a979f8a96968a9d9fdedacec3c6dbd6818a9feb8a9fee8a9feb8a9feefdcacecb8fe2c0ddca8fe7caddca958f8a9d9fc7dbdbdfdc8a9cee8a9de98a9de9d8d8d881d8d6c0c9c6c3ca81ccc0c28a9de9cbcade82cdceccc4dc82c0c9c982dfc3cec182dbc082cbdac2df82c2c0ddca82c0c6c3c9c6cac3cb82dfc0c3c3dadbcec1dbdc82c6c1dbc082cdc0d6dccac18a9de9" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count ">436 <span class="swp_label">Shares</span></span></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF &amp; Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF &amp; Email"></a></div><p><span style="font-weight: 400;">The Wyoming Department of Environmental Quality has backed off a plan to allow Moneta Divide oilfield operators to increase pollutants they dump into creeks above Boysen Reservoir, and proposed new monitoring of existing salty effluent.</span></p>
<p><span style="font-weight: 400;">Aethon Energy and Burlington Resources will not be permitted to dump up to 8.27 million gallons a day and more than 1,000 tons each of sodium and sulfate a month into Badwater and Alkali creeks</span><a href="https://www.wyofile.com/permit-eyes-tons-of-oilfield-pollutants-for-boysen-wind-river/"> <span style="font-weight: 400;">as they requested</span></a><span style="font-weight: 400;"> last year, according to a revised DEQ draft permit. Instead a &ldquo;significantly different&rdquo; plan would maintain existing discharge levels of about 2 million gallons a day.</span></p>
<p><span style="font-weight: 400;">DEQ would also require additional monitoring below the Moneta Divide oil and gas field east of Shoshoni because of a &ldquo;reasonable potential&rdquo; for oilfield discharges of produced water to exceed environmental standards, the revised draft permit states. New monitoring is necessary, DEQ concluded, because the average chloride content of discharged water today is about 10 times more than the environmental limit set for Badwater Creek.</span></p>
<p><span style="font-weight: 400;">The energy companies in 2019 sought the increase in pollutant flows as they proposed expanding the field from about 800 to 4,250 wells. Discharges would funnel into Badwater and Alkali Creeks, which flow into Boysen Reservoir and then the Wind and Bighorn rivers below.</span></p>
<p><span style="font-weight: 400;">Residents in Thermopolis, 15 miles downstream of Boysen Reservoir, get their drinking water from the Bighorn River. Many had </span><a href="https://www.wyofile.com/boysen-moneta-plan-draws-sharp-divide-between-counties/"><span style="font-weight: 400;">questioned</span></a><span style="font-weight: 400;"> that 2019 plan.</span></p>
<p><span style="font-weight: 400;">DEQ received more than 450 comments on the 2019 plan, plus input at two public meetings, the agency wrote. It revised the draft permit based on those comments and on information the agency gathered during the process</span></p>
<p><span style="font-weight: 400;">&ldquo;We&rsquo;re glad to see they took all the public comments seriously,&rdquo; said Jill Morrison, executive director of the Powder River Basin Resource Council, which challenged the proposal. &ldquo;We will just have to see whether they went far enough &hellip; for protection of the streams and fisheries.&rdquo;</span><span style="font-weight: 400;">&nbsp;</span></p>
<h4><b>Water treatment plant is broken</b></h4>
<p><span style="font-weight: 400;">The permit the companies sought would have authorized larger flows from the Frenchie Draw plant. The facility treats salty water from oil and gas wells, blends it with untreated water and discharges it onto the landscape. That permit, however, is no longer &ldquo;practical or necessary,&rdquo; DEQ said in announcing the new proposal.</span></p>
<p><span style="font-weight: 400;">That&rsquo;s because the plant hasn&rsquo;t worked since last March &ldquo;due to technical issues,&rdquo; according to the new draft DEQ permit.</span></p>
<figure id="attachment_64971" aria-describedby="caption-attachment-64971" style="width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-64971" src="https://www.wyofile.com/wp-content/uploads/2019/05/moneta-divide-pump-jack-c.jpg" alt="" width="1000" height="721" srcset="https://www.wyofile.com/wp-content/uploads/2019/05/moneta-divide-pump-jack-c.jpg 1000w, https://www.wyofile.com/wp-content/uploads/2019/05/moneta-divide-pump-jack-c-300x216.jpg 300w, https://www.wyofile.com/wp-content/uploads/2019/05/moneta-divide-pump-jack-c-768x554.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption id="caption-attachment-64971" class="wp-caption-text">An Aethon pump jack in the Moneta Divide oil and gas field east of Shoshoni. (Angus M. Thuermer Jr./WyoFile)</figcaption></figure>
<p><span style="font-weight: 400;">&ldquo;The permittee has no specific plans to re-open the treatment plant at this time,&rdquo; the DEQ wrote in the draft. &ldquo;An increase in discharge volume and pollutant load &hellip; is therefore not practical or necessary to permit at this time.&rdquo;</span></p>
<p><span style="font-weight: 400;">Aethon&rsquo;s original plan called for pollutants to be diluted in Boysen Reservoir. After mixing with other water there, outflow into the Wind River below would be within the range of normal fluctuation of pollutants, the DEQ said in its original permit analysis that would have allowed more pollution.</span></p>
<p><span style="font-weight: 400;">The U.S. Bureau of Land Management is still considering Aethon and Burlington&rsquo;s plans to expand the Moneta Divide field across 327,645 acres in Fremont and Natrona counties. &ldquo;</span><span style="font-weight: 400;">Aethon Energy will continue to operate in compliance with the existing and future WDEQ permits for Moneta Divide,&rdquo; </span><span style="font-weight: 400;">Stefanie Scruggs, a vice president at the company wrote WyoFile in an email</span><span style="font-weight: 400;">. </span><span style="font-weight: 400;">Company officials told a radio reporter last year Aethon is in no rush to expand.</span></p>
<p><span style="font-weight: 400;">The pace of development depends on the</span> <a href="https://www.wyofile.com/wyo-gas-revenues-down-74-in-new-reality/"><span style="font-weight: 400;">price of natural gas</span></a><span style="font-weight: 400;">, among other factors, and Aethon has no immediate plans for a large-scale drilling program, according to</span> <a href="https://k2radio.com/oil-and-gas-companies-no-imminent-plans-for-moneta-divide-development/?utm_source=tsmclip&amp;utm_medium=referral" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">K2 Radio</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">The </span><a href="http://deq.wyoming.gov/media/attachments/Water%20Quality/WYPDES/WYPDES%20Public%20Notices/WY0002062_DP-REN_Aethon-Energy-Operating_2020-Jan-PN.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">new DEQ permit</span></a><span style="font-weight: 400;"> proposes allowing flows that would discharge 908 tons of salt a month, the historic average for the field. New monitoring requirements would limit the concentration of salt as well, the draft permit states.</span></p>
<p><span style="font-weight: 400;">Badwater Creek, into which the produced water flows, is protected by standards that allow no more than 230 mg/L of chloride, according to the DEQ. &ldquo;A review of the long term effluent data from this [Frenchie Draw] facility indicates that the average chloride concentration at the outfalls is around 2,200 mg/L,&rdquo; the DEQ draft permit states.</span></p>
<p><span style="font-weight: 400;">The new draft plan sets a limit of 230 mg/L for chloride in discharged water, a limit that wasn&rsquo;t included on previous permits. Operators, however, won&rsquo;t have to comply with the new levels&nbsp; until July 1, 2024.</span></p>
<p><span style="font-weight: 400;">The delay would allow the energy companies time to install additional treatment capacity at its defunct plant and allow the state to reconsider its protection standards for Badwater Creek.</span></p>
<p><span style="font-weight: 400;">Laws and regulations protect Badwater Creek flows for drinking, fish, other aquatic life, recreation, industry, wildlife, agriculture and scenic values. Protections are less stringent for Alkali Creek. Drinking water and fish are not on its list of values.</span></p>
<p><span style="font-weight: 400;">Regulators last year</span> <a href="https://www.wyofile.com/state-eyes-downgrade-of-oilfield-creeks-protection/"><span style="font-weight: 400;">began sampling</span></a><span style="font-weight: 400;"> the two creeks with an eye toward reclassifying them to allow more pollutants.</span></p>
<p><span style="font-weight: 400;">&ldquo;If the chloride standard on Badwater Creek is revised prior to the final compliance schedule deadline [in the proposed new permit] of July 1, 2024, then the final effluent limit for chloride in this permit will be modified accordingly,&rdquo; DEQ wrote.</span><span style="font-weight: 400;">&nbsp;</span></p>
<h4><b>Group alleges permit violations</b></h4>
<p><span style="font-weight: 400;">DEQ has set a 30-day comment period for the new draft permit, which was officially released Jan. 17. Citing public interest and the complex topic, a number of organizations are asking for more time.</span></p>
<p><span style="font-weight: 400;">&ldquo;The multitude of factors that led you to extend the comment period and hold hearings on the first draft still exist,&rdquo; the Powder River Basin Resource Council and five other conservation groups wrote the DEQ. &ldquo;[I]f anything, public interest in the project and its potential impacts to Boysen Reservoir has continued to mount, and the complexities and issues raised during the initial comment period remain, and are without question daunting.&rdquo;</span></p>
<figure id="attachment_67240" aria-describedby="caption-attachment-67240" style="width: 1000px" class="wp-caption aligncenter"><img class="size-full wp-image-67240" src="https://www.wyofile.com/wp-content/uploads/2020/01/Sampler-in-stream3.jpg" alt="" width="1000" height="635" srcset="https://www.wyofile.com/wp-content/uploads/2020/01/Sampler-in-stream3.jpg 1000w, https://www.wyofile.com/wp-content/uploads/2020/01/Sampler-in-stream3-300x191.jpg 300w, https://www.wyofile.com/wp-content/uploads/2020/01/Sampler-in-stream3-768x488.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption id="caption-attachment-67240" class="wp-caption-text">A DEQ staffer collects sediment samples on Alkali Creek to investigate water quality conditions. DEQ has been working to characterize the chemical makeup of the black sediment. Early indications showed it is not related to hydrocarbons or petroleum products, the department said. (DEQ)</figcaption></figure>
<p><span style="font-weight: 400;">Even as it considers comments on the new permit, DEQ should further investigate existing flows, the PRBRC told the agency in another letter dated Jan. 17, 2020 (see below). Water samples from oilfield discharge channels and creeks showed the presence of dangerous volatile compounds, the resource council wrote. It based its claim on documents the group and the Wyoming Outdoor Council obtained through records requests.</span></p>
<p><span style="font-weight: 400;">As the DEQ continues to sample Badwater and Alkali creeks, it is not checking for a certain classification of compounds like benzene, toluene, ethylbenzene and xylene, the PRBRC wrote the DEQ.</span></p>
<p><span style="font-weight: 400;">It&rsquo;s extremely important to test for these compounds, PRBRC wrote in its letter, &ldquo;given the adverse environmental and health effects of these pollutants.&rdquo; The DEQ should set limits for them in the new permit, the group wrote.</span></p>
<p><span style="font-weight: 400;">Oilfield operators also violated the existing permit&rsquo;s effluent levels 15 times between 2015 and 2019, PRBRC wrote. The watchdog group listed violations of standards limiting iron, zinc, oil, grease and pH. In one case, a sample showed oil and grease at 289% the allowable limit, the group wrote.</span></p>
<h4 style="text-align: center;"><a href="https://www3.thedatabank.com/dpg/584/spdf.asp?formid=Donate"><span style="text-decoration: underline;"><span style="color: #993300;"><strong>Support independent reporting &mdash; donate to WyoFile today</strong></span></span></a></h4>
<p><span style="font-weight: 400;">Despite the apparent violations, the DEQ took no action to bring operators into compliance, PRBRC&rsquo;s Morrison said. &ldquo;We&rsquo;re wondering where is the enforcement from the DEQ,&rdquo; she said.</span></p>
<p><span style="font-weight: 400;">DEQ officials were not available on Monday, a holiday, to respond.</span></p>
<p><span style="font-weight: 400;">An expanded Moneta Divide field would produce about 18.16 trillion cubic feet of natural gas and 254 million barrels of oil over 65 years,</span> <a href="https://www.wyofile.com/blm-offers-draft-for-moneta-font-of-revenue-pollutants/"><span style="font-weight: 400;">the BLM has said</span></a><span style="font-weight: 400;">. Development could bring $71 million a year in federal royalties, $57.6 million a year in Wyoming severance taxes and $70 million a year in county ad valorem taxes.</span></p>
<div id="DV-viewer-6662437-Letter-to-DEQ-Re-VOCs-SVOCs-and-Aethon" class="DC-embed DC-embed-document DV-container"></div>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//assets.documentcloud.org/viewer/loader.js"></script><br><script>
  DV.load("https://www.documentcloud.org/documents/6662437-Letter-to-DEQ-Re-VOCs-SVOCs-and-Aethon.js", {
  width: 630,
    height: 540,
    sidebar: false,
    text: false,
    pdf: false,
    container: "#DV-viewer-6662437-Letter-to-DEQ-Re-VOCs-SVOCs-and-Aethon"
  });
</script></p>
</div><br><h3>Popular Articles: </h3><br><h4><a href="https://www.wyofile.com/dominion-fires-oilfield-worker-after-he-saved-50-waterfowl/">Dominion fires oilfield worker after he saved 50 waterfowl</a></h4><hr><h4><a href="https://www.wyofile.com/cops-investigating-cops-tension-builds-over-officer-involved-shootings/">&lsquo;Cops investigating cops&rsquo;: Tension builds over officer-involved shootings</a></h4><hr><h4><a href="https://www.wyofile.com/teton-goat-gunning-a-go-despite-gf-condemnation/">Teton goat gunning a go despite G&amp;F condemnation</a></h4><hr></body></html>
<div class="swp-content-locator"></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.wyofile.com/category/energy-2/" rel="category tag">energy</a>, <a href="https://www.wyofile.com/category/environment/" rel="category tag">Environment</a>, <a href="https://www.wyofile.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.wyofile.com/category/natural-resources/" rel="category tag">Natural Resources</a>, <a href="https://www.wyofile.com/category/water/" rel="category tag">water</a></span></p></footer></article><section class="author-box"><img src="https://www.wyofile.com/wp-content/authors/angus_thuermer-22.jpg" class="avatar photo" alt="Angus M. Thuermer Jr." width="150" height="150" /><h4 class="author-box-title">About <span itemprop="name">Angus M. Thuermer Jr.</span></h4><div class="author-box-content" itemprop="description"><p>Angus M. Thuermer Jr. is the natural resources reporter for WyoFile. He is a veteran Wyoming reporter and editor with more than 35 years experience in Wyoming. Contact him at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6809060f1d1b281f11070e01040d460b0705">[email&#160;protected]</a> or (307) 690-5586. Follow Angus on Twitter at @AngusThuermer</p>
</div></section><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-134176">
<article id="article-comment-134176">
<header class="comment-header">
<p class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/e07483daaf79a7cc58e7b40223ab7ac6?s=48&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">Jay Gee</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#comment-134176">January 21, 2020 at 11:16 am</a></time></p> </header>
<div class="comment-content">
<p>Thank you to author and Lady Jill Morrison for sharing PRBRC letter to DEQ about DMR&#8217;s showing violations.<br />
The &#8216;Holiday&#8217; is now past and I am ready to hear and read the &#8216;Response&#8217; from DEQ Officals responsible for these contaminates being released into &#8216;Earthlings&#8217; drinking water supply!</p>
<ul><li><strong>City: </strong>Tmop</li><li><strong>State of Residence: </strong>Wyoming</li></ul> </div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-134176' data-commentid="134176" data-postid="67243" data-belowelement="article-comment-134176" data-respondelement="respond" aria-label='Reply to Jay Gee'>Reply</a></div>
</article>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-134163">
<article id="article-comment-134163">
<header class="comment-header">
<p class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/41c70c0cb978e3fe7c9df73bcc400f50?s=48&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">Harvey Reading</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#comment-134163">January 21, 2020 at 9:55 am</a></time></p> </header>
<div class="comment-content">
<p>The town government of Shoshoni will be very upset over this news. LOL!</p>
<ul><li><strong>City: </strong>Shoshoni</li><li><strong>State of Residence: </strong>Wyoming</li></ul> </div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-134163' data-commentid="134163" data-postid="67243" data-belowelement="article-comment-134163" data-respondelement="respond" aria-label='Reply to Harvey Reading'>Reply</a></div>
</article>
</li>
</ol></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.wyofile.com/wp-comments-post.php?wpe-comment-post=wyofile" method="post" id="commentform" class="comment-form" novalidate><p>Want to join the discussion? Fantastic, here are the ground rules:<br>
- Identify yourself with full name and city. WyoFile stands behind everything we publish and expects commenters to do the same.<br>
- No personal attacks, profanity, discriminatory language or threats. Keep it clean, civil and on topic.</p><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span>( first and last name are required )</span> <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, and email in this browser for the next time I comment.</label></p>
<div class="nm-wrap-comments"><div class="row"><div class="col-lg-12"><p class="comment-city"><label for="city">City <span class="required">*</span></label><input class="form-control" id="city" name="city" type="text" aria-required="true" class=""></p></div></div><div class="row"><div class="col-lg-12"><p class="comment-state_of_residence"><label for="state_of_residence">State of Residence <span class="required">*</span></label><select class="form-control" name="state_of_residence"><option value="Alabama">Alabama</option><option value="Alaska">Alaska</option><option value="Arizona">Arizona</option><option value="Arkansas">Arkansas</option><option value="California">California</option><option value="Colorado">Colorado</option><option value="Connecticut">Connecticut</option><option value="Delaware">Delaware</option><option value="District Of Columbia">District Of Columbia</option><option value="Florida">Florida</option><option value="Georgia">Georgia</option><option value="Hawaii">Hawaii</option><option value="Idaho">Idaho</option><option value="Illinois">Illinois</option><option value="Indiana">Indiana</option><option value="Iowa">Iowa</option><option value="Kansas">Kansas</option><option value="Kentucky">Kentucky</option><option value="Louisiana">Louisiana</option><option value="Maine">Maine</option><option value="Maryland">Maryland</option><option value="Massachusetts">Massachusetts</option><option value="Michigan">Michigan</option><option value="Minnesota">Minnesota</option><option value="Mississippi">Mississippi</option><option value="Missouri">Missouri</option><option value="Montana">Montana</option><option value="Nebraska">Nebraska</option><option value="Nevada">Nevada</option><option value="New Hampshire">New Hampshire</option><option value="New Jersey">New Jersey</option><option value="New Mexico">New Mexico</option><option value="New York">New York</option><option value="North Carolina">North Carolina</option><option value="North Dakota">North Dakota</option><option value="Ohio">Ohio</option><option value="Oklahoma">Oklahoma</option><option value="Oregon">Oregon</option><option value="Pennsylvania">Pennsylvania</option><option value="Rhode Island">Rhode Island</option><option value="South Carolina">South Carolina</option><option value="South Dakota">South Dakota</option><option value="Tennessee">Tennessee</option><option value="Texas">Texas</option><option value="Utah">Utah</option><option value="Vermont">Vermont</option><option value="Virginia">Virginia</option><option value="Washington">Washington</option><option value="West Virginia">West Virginia</option><option value="Wisconsin">Wisconsin</option><option value="Wyoming" selected="selected">Wyoming</option></select></p></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='67243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9ade3283d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166" /></p></form> </div>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-email"><a href="https://www.wyofile.com/newsletter/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://www.wyofile.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/WyoFile/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://www.wyofile.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/wyofile/?hl=en" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://www.wyofile.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/wyofile" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://www.wyofile.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="text-60" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/WyoFile" data-widget-id="568226050060992512" height="245" data-chrome="nofooter noheader transparent">Tweets by @WyoFile</a><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
</div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search WyoFile</h3>
<form class="search-form" method="get" action="https://www.wyofile.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search the site ...</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search the site ..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.wyofile.com/?s={s}"></form></div></section>
<section id="adbutler-3" class="widget widget_adbutler"><div class="widget-wrap">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc302994 = window.plc302994 || 0;
            document.write('<' + 'div id="placement_302994_' + plc302994+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171539,302994, [270,270], 'placement_302994_' + opt.place, opt);
                },
                opt: {
                    place: plc302994++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div></section>
<section id="adbutler-4" class="widget widget_adbutler"><div class="widget-wrap">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc303478 = window.plc303478 || 0;
            document.write('<' + 'div id="placement_303478_' + plc303478+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171539,303478, [270,270], 'placement_303478_' + opt.place, opt);
                },
                opt: {
                    place: plc303478++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div></section>
<section id="text-59" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="cta cta-v2"><a class="button underwrite" href="/underwrite-wyofile">Become an Underwriter</a><br />
<a class="button newsletter" href="/newsletter"><span class="big">Sign Up</span> for Free <span class="weekly">Weekly</span> Newsletters</a></div>
</div>
</div></section>
<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Recent Comments</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Vernon Evan Lovejoy</span> on <a href="https://www.wyofile.com/teton-goat-gunning-a-go-despite-gf-condemnation/#comment-134184">Teton goat gunning a go despite G&#038;F condemnation</a></li><li class="recentcomments"><span class="comment-author-link">Lanny Silks</span> on <a href="https://www.wyofile.com/dominion-fires-oilfield-worker-after-he-saved-50-waterfowl/#comment-134179">Dominion fires oilfield worker after he saved 50 waterfowl</a></li><li class="recentcomments"><span class="comment-author-link">Jay Gee</span> on <a href="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#comment-134176">DEQ backs off plan to dump more oilfield pollutants into Boysen</a></li><li class="recentcomments"><span class="comment-author-link">Harvey Reading</span> on <a href="https://www.wyofile.com/report-shakiest-coal-companies-have-most-mine-cleanup-left/#comment-134172">Report: Shakiest coal companies have most mine cleanup left</a></li><li class="recentcomments"><span class="comment-author-link">Harvey Reading</span> on <a href="https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/#comment-134163">DEQ backs off plan to dump more oilfield pollutants into Boysen</a></li></ul></div></section>
<section id="adbutler-5" class="widget widget_adbutler"><div class="widget-wrap">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc303662 = window.plc303662 || 0;
            document.write('<' + 'div id="placement_303662_' + plc303662+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171539,303662, [270,270], 'placement_303662_' + opt.place, opt);
                },
                opt: {
                    place: plc303662++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="calendar-3" class="widget widget_calendar"><div class="widget-wrap"><h3 class="widgettitle widget-title">Recent Posts By Date</h3>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>January 2020</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.wyofile.com/2019/12/">&laquo; Dec</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://www.wyofile.com/2020/01/03/" aria-label="Posts published on January 3, 2020">3</a></td><td>4</td><td>5</td>
</tr>
<tr>
<td>6</td><td><a href="https://www.wyofile.com/2020/01/07/" aria-label="Posts published on January 7, 2020">7</a></td><td>8</td><td>9</td><td><a href="https://www.wyofile.com/2020/01/10/" aria-label="Posts published on January 10, 2020">10</a></td><td>11</td><td>12</td>
</tr>
<tr>
<td><a href="https://www.wyofile.com/2020/01/13/" aria-label="Posts published on January 13, 2020">13</a></td><td><a href="https://www.wyofile.com/2020/01/14/" aria-label="Posts published on January 14, 2020">14</a></td><td>15</td><td>16</td><td><a href="https://www.wyofile.com/2020/01/17/" aria-label="Posts published on January 17, 2020">17</a></td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td id="today"><a href="https://www.wyofile.com/2020/01/21/" aria-label="Posts published on January 21, 2020">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle widget-title">From The Archives</h3>
<label class="screen-reader-text" for="archives-dropdown-2">From The Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.wyofile.com/2020/01/'> January 2020 </option>
<option value='https://www.wyofile.com/2019/12/'> December 2019 </option>
<option value='https://www.wyofile.com/2019/11/'> November 2019 </option>
<option value='https://www.wyofile.com/2019/10/'> October 2019 </option>
<option value='https://www.wyofile.com/2019/09/'> September 2019 </option>
<option value='https://www.wyofile.com/2019/08/'> August 2019 </option>
<option value='https://www.wyofile.com/2019/07/'> July 2019 </option>
<option value='https://www.wyofile.com/2019/06/'> June 2019 </option>
<option value='https://www.wyofile.com/2019/05/'> May 2019 </option>
<option value='https://www.wyofile.com/2019/04/'> April 2019 </option>
<option value='https://www.wyofile.com/2019/03/'> March 2019 </option>
<option value='https://www.wyofile.com/2019/02/'> February 2019 </option>
<option value='https://www.wyofile.com/2019/01/'> January 2019 </option>
<option value='https://www.wyofile.com/2018/12/'> December 2018 </option>
<option value='https://www.wyofile.com/2018/11/'> November 2018 </option>
<option value='https://www.wyofile.com/2018/10/'> October 2018 </option>
<option value='https://www.wyofile.com/2018/09/'> September 2018 </option>
<option value='https://www.wyofile.com/2018/08/'> August 2018 </option>
<option value='https://www.wyofile.com/2018/07/'> July 2018 </option>
<option value='https://www.wyofile.com/2018/06/'> June 2018 </option>
<option value='https://www.wyofile.com/2018/05/'> May 2018 </option>
<option value='https://www.wyofile.com/2018/04/'> April 2018 </option>
<option value='https://www.wyofile.com/2018/03/'> March 2018 </option>
<option value='https://www.wyofile.com/2018/02/'> February 2018 </option>
<option value='https://www.wyofile.com/2018/01/'> January 2018 </option>
<option value='https://www.wyofile.com/2017/12/'> December 2017 </option>
<option value='https://www.wyofile.com/2017/11/'> November 2017 </option>
<option value='https://www.wyofile.com/2017/10/'> October 2017 </option>
<option value='https://www.wyofile.com/2017/09/'> September 2017 </option>
<option value='https://www.wyofile.com/2017/08/'> August 2017 </option>
<option value='https://www.wyofile.com/2017/07/'> July 2017 </option>
<option value='https://www.wyofile.com/2017/06/'> June 2017 </option>
<option value='https://www.wyofile.com/2017/05/'> May 2017 </option>
<option value='https://www.wyofile.com/2017/04/'> April 2017 </option>
<option value='https://www.wyofile.com/2017/03/'> March 2017 </option>
<option value='https://www.wyofile.com/2017/02/'> February 2017 </option>
<option value='https://www.wyofile.com/2017/01/'> January 2017 </option>
<option value='https://www.wyofile.com/2016/12/'> December 2016 </option>
<option value='https://www.wyofile.com/2016/11/'> November 2016 </option>
<option value='https://www.wyofile.com/2016/10/'> October 2016 </option>
<option value='https://www.wyofile.com/2016/09/'> September 2016 </option>
<option value='https://www.wyofile.com/2016/08/'> August 2016 </option>
<option value='https://www.wyofile.com/2016/07/'> July 2016 </option>
<option value='https://www.wyofile.com/2016/06/'> June 2016 </option>
<option value='https://www.wyofile.com/2016/05/'> May 2016 </option>
<option value='https://www.wyofile.com/2016/04/'> April 2016 </option>
<option value='https://www.wyofile.com/2016/03/'> March 2016 </option>
<option value='https://www.wyofile.com/2016/02/'> February 2016 </option>
<option value='https://www.wyofile.com/2016/01/'> January 2016 </option>
<option value='https://www.wyofile.com/2015/12/'> December 2015 </option>
<option value='https://www.wyofile.com/2015/11/'> November 2015 </option>
<option value='https://www.wyofile.com/2015/10/'> October 2015 </option>
<option value='https://www.wyofile.com/2015/09/'> September 2015 </option>
<option value='https://www.wyofile.com/2015/08/'> August 2015 </option>
<option value='https://www.wyofile.com/2015/07/'> July 2015 </option>
<option value='https://www.wyofile.com/2015/06/'> June 2015 </option>
<option value='https://www.wyofile.com/2015/05/'> May 2015 </option>
<option value='https://www.wyofile.com/2015/04/'> April 2015 </option>
<option value='https://www.wyofile.com/2015/03/'> March 2015 </option>
<option value='https://www.wyofile.com/2015/02/'> February 2015 </option>
<option value='https://www.wyofile.com/2015/01/'> January 2015 </option>
<option value='https://www.wyofile.com/2014/12/'> December 2014 </option>
<option value='https://www.wyofile.com/2014/11/'> November 2014 </option>
<option value='https://www.wyofile.com/2014/10/'> October 2014 </option>
<option value='https://www.wyofile.com/2014/09/'> September 2014 </option>
<option value='https://www.wyofile.com/2014/08/'> August 2014 </option>
<option value='https://www.wyofile.com/2014/07/'> July 2014 </option>
<option value='https://www.wyofile.com/2014/06/'> June 2014 </option>
<option value='https://www.wyofile.com/2014/05/'> May 2014 </option>
<option value='https://www.wyofile.com/2014/04/'> April 2014 </option>
<option value='https://www.wyofile.com/2014/03/'> March 2014 </option>
<option value='https://www.wyofile.com/2014/02/'> February 2014 </option>
<option value='https://www.wyofile.com/2014/01/'> January 2014 </option>
<option value='https://www.wyofile.com/2013/12/'> December 2013 </option>
<option value='https://www.wyofile.com/2013/11/'> November 2013 </option>
<option value='https://www.wyofile.com/2013/10/'> October 2013 </option>
<option value='https://www.wyofile.com/2013/09/'> September 2013 </option>
<option value='https://www.wyofile.com/2013/08/'> August 2013 </option>
<option value='https://www.wyofile.com/2013/07/'> July 2013 </option>
<option value='https://www.wyofile.com/2013/06/'> June 2013 </option>
<option value='https://www.wyofile.com/2013/05/'> May 2013 </option>
<option value='https://www.wyofile.com/2013/04/'> April 2013 </option>
<option value='https://www.wyofile.com/2013/03/'> March 2013 </option>
<option value='https://www.wyofile.com/2013/02/'> February 2013 </option>
<option value='https://www.wyofile.com/2013/01/'> January 2013 </option>
<option value='https://www.wyofile.com/2012/12/'> December 2012 </option>
<option value='https://www.wyofile.com/2012/11/'> November 2012 </option>
<option value='https://www.wyofile.com/2012/10/'> October 2012 </option>
<option value='https://www.wyofile.com/2012/09/'> September 2012 </option>
<option value='https://www.wyofile.com/2012/08/'> August 2012 </option>
<option value='https://www.wyofile.com/2012/07/'> July 2012 </option>
<option value='https://www.wyofile.com/2012/06/'> June 2012 </option>
<option value='https://www.wyofile.com/2012/05/'> May 2012 </option>
<option value='https://www.wyofile.com/2012/04/'> April 2012 </option>
<option value='https://www.wyofile.com/2012/03/'> March 2012 </option>
<option value='https://www.wyofile.com/2012/02/'> February 2012 </option>
<option value='https://www.wyofile.com/2012/01/'> January 2012 </option>
<option value='https://www.wyofile.com/2011/12/'> December 2011 </option>
<option value='https://www.wyofile.com/2011/11/'> November 2011 </option>
<option value='https://www.wyofile.com/2011/10/'> October 2011 </option>
<option value='https://www.wyofile.com/2011/09/'> September 2011 </option>
<option value='https://www.wyofile.com/2011/08/'> August 2011 </option>
<option value='https://www.wyofile.com/2011/07/'> July 2011 </option>
<option value='https://www.wyofile.com/2011/06/'> June 2011 </option>
<option value='https://www.wyofile.com/2011/05/'> May 2011 </option>
<option value='https://www.wyofile.com/2011/04/'> April 2011 </option>
<option value='https://www.wyofile.com/2011/03/'> March 2011 </option>
<option value='https://www.wyofile.com/2011/02/'> February 2011 </option>
<option value='https://www.wyofile.com/2011/01/'> January 2011 </option>
<option value='https://www.wyofile.com/2010/12/'> December 2010 </option>
<option value='https://www.wyofile.com/2010/11/'> November 2010 </option>
<option value='https://www.wyofile.com/2010/10/'> October 2010 </option>
<option value='https://www.wyofile.com/2010/09/'> September 2010 </option>
<option value='https://www.wyofile.com/2010/08/'> August 2010 </option>
<option value='https://www.wyofile.com/2010/07/'> July 2010 </option>
<option value='https://www.wyofile.com/2010/06/'> June 2010 </option>
<option value='https://www.wyofile.com/2010/05/'> May 2010 </option>
<option value='https://www.wyofile.com/2010/04/'> April 2010 </option>
<option value='https://www.wyofile.com/2010/03/'> March 2010 </option>
<option value='https://www.wyofile.com/2010/02/'> February 2010 </option>
<option value='https://www.wyofile.com/2010/01/'> January 2010 </option>
<option value='https://www.wyofile.com/2009/12/'> December 2009 </option>
<option value='https://www.wyofile.com/2009/11/'> November 2009 </option>
<option value='https://www.wyofile.com/2009/10/'> October 2009 </option>
<option value='https://www.wyofile.com/2009/09/'> September 2009 </option>
<option value='https://www.wyofile.com/2009/08/'> August 2009 </option>
<option value='https://www.wyofile.com/2009/07/'> July 2009 </option>
<option value='https://www.wyofile.com/2009/06/'> June 2009 </option>
<option value='https://www.wyofile.com/2009/05/'> May 2009 </option>
<option value='https://www.wyofile.com/2009/04/'> April 2009 </option>
<option value='https://www.wyofile.com/2009/03/'> March 2009 </option>
<option value='https://www.wyofile.com/2009/02/'> February 2009 </option>
<option value='https://www.wyofile.com/2009/01/'> January 2009 </option>
<option value='https://www.wyofile.com/2008/12/'> December 2008 </option>
<option value='https://www.wyofile.com/2008/11/'> November 2008 </option>
<option value='https://www.wyofile.com/2008/10/'> October 2008 </option>
<option value='https://www.wyofile.com/2008/09/'> September 2008 </option>
<option value='https://www.wyofile.com/2008/08/'> August 2008 </option>
<option value='https://www.wyofile.com/2008/07/'> July 2008 </option>
<option value='https://www.wyofile.com/2008/06/'> June 2008 </option>
<option value='https://www.wyofile.com/2008/05/'> May 2008 </option>
<option value='https://www.wyofile.com/2008/02/'> February 2008 </option>
<option value='https://www.wyofile.com/2008/01/'> January 2008 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-45009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45009"><a href="https://www.wyofile.com/about/">About Us</a></li>
<li id="menu-item-34334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34334"><a href="https://www.wyofile.com/about/contributors/">People</a></li>
<li id="menu-item-34347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34347"><a href="https://www.wyofile.com/careers/">Careers</a></li>
<li id="menu-item-34346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34346"><a href="https://www.wyofile.com/freelancing/">Freelancing</a></li>
<li id="menu-item-34304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34304"><a href="https://www.wyofile.com/underwrite-wyofile/">Underwriting</a></li>
<li id="menu-item-34375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34375"><a href="https://www.wyofile.com/about/republish/">How to Republish</a></li>
<li id="menu-item-34303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34303"><a href="https://www.wyofile.com/newsletter/">Subscribe</a></li>
<li id="menu-item-34344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34344"><a href="https://www.wyofile.com/contact-us/">Contact Us</a></li>
</ul></div><p>Copyright &#x000A9;&nbsp;2020 by WyoFile</p></div></footer></div><script>function expand(e){e.style.display="none"==e.style.display?"block":"none"}function wpex_toggle(e,n,l){el=document.getElementById("wpexlink"+e),el.innerHTML=el.innerHTML==n?l:n,expand(document.getElementById("wpex"+e))}</script><script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"prleuhjt"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/prleuhjt';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script type="text/javascript"> _linkedin_partner_id = "1122324"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1122324&fmt=gif" /> </noscript>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W5J254"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style type="text/css" media="screen"> #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #eeeeee !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #222222 !important; }</style> <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.25'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.25'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.12'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/bb-plugin/js/jquery.easing.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1579014548'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"67243","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"","subMenu":"Submenu","menuClasses":{"combine":[".nav-header",".nav-mobile"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/themes/wyofilev2/js/responsive-menus.min.js?ver=1568388713'></script>
<script async="async" type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript"> var swp_nonce = "5082c7dde3";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.wyofile.com/deq-backs-off-plan-to-dump-more-oilfield-pollutants-into-boysen/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.wyofile.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script></body></html>
