<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>

<meta property="og:description" content="The state owes plaintiffs’ attorneys $600,000 in fees and expenses following a court loss over controversial trespassing statutes passed by the Wyoming Legislature">
<meta property="og:title" content="Judge: State must pay $600,000 in fees for trespassing lawsuit">
<meta property="article_author" content="Andrew Graham">
<meta property="article_publisher" content="https://www.facebook.com/WyoFile/?fref=ts">
<meta property='og:image' name='image' content='https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin.jpg'>
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/">
<meta property="og:site_name" content="WyoFile">
<meta property="article:published_time" content="2020-07-23T09:38:29-06:00">
<meta property="article:modified_time" content="2020-07-23T09:38:29-06:00">
<meta property="og:updated_time" content="2020-07-23T09:38:29-06:00">
<meta name="twitter:title" content="Judge: State must pay $600,000 in fees for trespassing lawsuit">
<meta name="twitter:description" content="The state owes plaintiffs’ attorneys $600,000 in fees and expenses following a court loss over controversial trespassing statutes passed by the Wyoming Legislature">
<meta name="twitter:image" content="https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin.jpg">
<meta name="twitter:site" content="@WyoFile">
<meta name="twitter:creator" content="@WyoFile">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://www.wyofile.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>


<title>Judge: State must pay $600,000 in fees for trespassing lawsuit | WyoFile</title>
<meta name="description" content="The state owes plaintiffs’ attorneys $600,000 in fees and expenses following a court loss over controversial trespassing statutes passed by the Wyoming Legislature" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Judge: State must pay $600,000 in fees for trespassing lawsuit | WyoFile" />
<meta property="og:description" content="The state owes plaintiffs’ attorneys $600,000 in fees and expenses following a court loss over controversial trespassing statutes passed by the Wyoming Legislature" />
<meta property="og:url" content="https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/" />
<meta property="og:site_name" content="WyoFile" />
<meta property="article:publisher" content="https://www.facebook.com/WyoFile" />
<meta property="article:published_time" content="2020-07-23T15:38:29+00:00" />
<meta property="og:image" content="https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wyofile" />
<meta name="twitter:site" content="@wyofile" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.wyofile.com/#website","url":"https://www.wyofile.com/","name":"WyoFile","description":"Indepth News about Wyoming People, Places &amp; Policy. Wyoming news.","potentialAction":[{"@type":"SearchAction","target":"https://www.wyofile.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/#primaryimage","inLanguage":"en-US","url":"https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin.jpg","width":1000,"height":800,"caption":"The state of Wyoming owes around $600,000 in fees and expenses to lawyers who successfully sued it over controversial \u201cdata trespass\u201d statutes, a judge ruled. The courts struck down a section of the statutes for being unconstitutional. (Flickr Creative Commons/AJ Schroetlin)"},{"@type":"WebPage","@id":"https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/#webpage","url":"https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/","name":"Judge: State must pay $600,000 in fees for trespassing lawsuit | WyoFile","isPartOf":{"@id":"https://www.wyofile.com/#website"},"primaryImageOfPage":{"@id":"https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/#primaryimage"},"datePublished":"2020-07-23T15:38:29+00:00","dateModified":"2020-07-23T15:38:29+00:00","author":{"@id":"https://www.wyofile.com/#/schema/person/eb415bcae0a2bd893221beff001bf705"},"description":"The state owes plaintiffs\u2019 attorneys $600,000 in fees and expenses following a court loss over controversial trespassing statutes passed by the Wyoming Legislature","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/"]}]},{"@type":["Person"],"@id":"https://www.wyofile.com/#/schema/person/eb415bcae0a2bd893221beff001bf705","name":"Andrew Graham","image":{"@type":"ImageObject","@id":"https://www.wyofile.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8d90a8914f187e9fc20e84345fc279ff?s=96&d=mm&r=g","caption":"Andrew Graham"},"description":"Andrew Graham is reporting for WyoFile from Laramie. He covers state government, energy and the economy. Reach him at 443-848-8756 or at andrew@wyofile.com, follow him @AndrewGraham88"}]}</script>

<link rel="amphtml" href="https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5" /><link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//servedbyadbutler.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//downloads.mailchimp.com' />
<link rel='dns-prefetch' href='//cdn.printfriendly.com' />
<link rel='dns-prefetch' href='//mc.us20.list-manage.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//snap.licdn.com' />
<link rel='dns-prefetch' href='//ds-4047.kxcdn.com' />
<link rel='dns-prefetch' href='//syndication.twitter.com' />
<link rel='dns-prefetch' href='//cdn.syndication.twimg.com' />
<link rel='dns-prefetch' href='//widget.intercom.io' />
<link rel='dns-prefetch' href='//px.ads.linkedin.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WyoFile &raquo; Feed" href="https://www.wyofile.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WyoFile &raquo; Comments Feed" href="https://www.wyofile.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WyoFile &raquo; Judge: State must pay $600,000 in fees for trespassing lawsuit Comments Feed" href="https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-warfare-block-css-css' href='https://www.wyofile.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wyofile-v2-css' href='https://www.wyofile.com/wp-content/themes/wyofilev2/style.css?ver=1568388713' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.wyofile.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css' href='https://www.wyofile.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1594912767' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css' href='https://www.wyofile.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcomments-styles-css' href='https://www.wyofile.com/wp-content/plugins/wp-comment-fields-forked/plugin.styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcomments-bootstrap-grid-css' href='https://www.wyofile.com/wp-content/plugins/wp-comment-fields-forked/assets/css/bootstrap-grid.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.wyofile.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=1568388713&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css' href='https://www.wyofile.com/wp-content/themes/wyofilev2/custom.css?ver=1568388713' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css' href='https://www.wyofile.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css' href='https://www.wyofile.com/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.wyofile.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomments_vars = {"ajaxurl":"https:\/\/www.wyofile.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.wyofile.com\/wp-content\/plugins\/wp-comment-fields-forked","settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/wp-comment-fields-forked/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9450874-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-9450874-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.wyofile.com/wp-json/' />
<link rel='shortlink' href='https://www.wyofile.com/?p=69958' />
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta name="generator" content="Site Kit by Google 1.12.0" /> <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #1e73be;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
<meta property="fb:pages" content="105204779855" /><link rel="icon" href="https://www.wyofile.com/wp-content/themes/wyofilev2/images/favicon.ico" />
<link rel="pingback" href="https://www.wyofile.com/xmlrpc.php" />
<meta property="fb:pages" content="105204779855" />
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us20.list-manage.com","uuid":"2e37e4ef54eca217d5f47bda3","lid":"611470c970","uniqueMethods":true}) })</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '260384358276017');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=260384358276017&ev=PageView&noscript=1"
/></noscript>

<style type="text/css">.site-title a { background: url(https://www.wyofile.com/wp-content/uploads/2018/10/Wyofile-web-header_large-02.png) no-repeat !important; }</style>
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">

<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5W5J254' );
		</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>
<body class="post-template-default single single-post postid-69958 single-format-standard custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible primary-nav has-mobile-nav"> 
<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5W5J254" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-34373" class="button-white menu-item menu-item-type-post_type menu-item-object-page menu-item-34373"><a href="https://www.wyofile.com/newsletter/"><span>Subscribe</span></a></li>
<li id="menu-item-34147" class="button-red menu-item menu-item-type-custom menu-item-object-custom menu-item-34147"><a target="_blank" rel="noopener noreferrer" href="https://www3.thedatabank.com/dpg/584/spdf.asp?formid=Donate"><span>Donate</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.wyofile.com/">WyoFile</a></p><p class="site-description">Indepth News about Wyoming People, Places &amp; Policy. Wyoming news.</p></div><div class="widget-area header-widget-area"><section id="adbutler-2" class="widget widget_adbutler"><div class="widget-wrap">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc296019 = window.plc296019 || 0;
            document.write('<' + 'div id="placement_296019_' + plc296019+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171539,296019, [600,90], 'placement_296019_' + opt.place, opt);
                },
                opt: {
                    place: plc296019++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div></section>
</div><nav class="nav-mobile"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-custom js-superfish"><li id="menu-item-34229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34229"><a href="https://www.wyofile.com/latest-news/"><span>Latest News</span></a>
<ul class="sub-menu">
<li id="menu-item-65835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65835"><a href="https://www.wyofile.com/category/education/"><span>Education</span></a></li>
<li id="menu-item-41965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41965"><a href="https://www.wyofile.com/category/energy-2/"><span>Energy</span></a></li>
<li id="menu-item-54423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54423"><a href="https://www.wyofile.com/category/wyo-legislature/"><span>Legislature</span></a></li>
<li id="menu-item-60336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60336"><a href="https://www.wyofile.com/category/reports/wild-river-reservation/"><span>Native America</span></a></li>
<li id="menu-item-34309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34309"><a href="https://www.wyofile.com/category/natural-resources/"><span>Natural Resources</span></a></li>
<li id="menu-item-34306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34306"><a href="https://www.wyofile.com/category/people/"><span>People</span></a></li>
<li id="menu-item-58615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58615"><a href="https://www.wyofile.com/category/media/photo-friday/"><span>Photo Friday</span></a></li>
<li id="menu-item-34307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34307"><a href="https://www.wyofile.com/category/places/"><span>Places</span></a></li>
<li id="menu-item-34236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34236"><a href="https://www.wyofile.com/category/policy/"><span>Policy</span></a></li>
</ul>
</li>
<li id="menu-item-34234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34234"><a href="https://www.wyofile.com/columns/"><span>Voices</span></a>
<ul class="sub-menu">
<li id="menu-item-60366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60366"><a href="https://www.wyofile.com/category/column/drakes-take/"><span>Drake&#8217;s Take</span></a></li>
<li id="menu-item-63737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63737"><a href="https://www.wyofile.com/category/column/maddens-measure/"><span>Madden&#8217;s Measure</span></a></li>
<li id="menu-item-58591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58591"><a href="https://www.wyofile.com/category/column/guest-column/"><span>Guest Column</span></a></li>
<li id="menu-item-58610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58610"><a href="https://www.wyofile.com/category/blog/studio-wyoming-review/"><span>Studio Wyoming Review</span></a></li>
</ul>
</li>
<li id="menu-item-62703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62703"><a href="https://www.wyofile.com/membership/"><span>Supporters</span></a>
<ul class="sub-menu">
<li id="menu-item-62704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62704"><a href="https://www.wyofile.com/membership/"><span>Membership</span></a></li>
<li id="menu-item-63538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63538"><a href="https://www.wyofile.com/underwrite-wyofile/"><span>Underwriting</span></a></li>
<li id="menu-item-53776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53776"><a href="https://www.wyofile.com/foundations/"><span>Foundations</span></a></li>
</ul>
</li>
<li id="menu-item-67893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67893"><a href="https://www.wyofile.com/category/covid-19/"><span>COVID-19</span></a></li>
</ul></nav></div></header><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-main-menu-1" class="menu genesis-nav-menu menu-secondary js-superfish"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34229"><a href="https://www.wyofile.com/latest-news/"><span>Latest News</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65835"><a href="https://www.wyofile.com/category/education/"><span>Education</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41965"><a href="https://www.wyofile.com/category/energy-2/"><span>Energy</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54423"><a href="https://www.wyofile.com/category/wyo-legislature/"><span>Legislature</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60336"><a href="https://www.wyofile.com/category/reports/wild-river-reservation/"><span>Native America</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34309"><a href="https://www.wyofile.com/category/natural-resources/"><span>Natural Resources</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34306"><a href="https://www.wyofile.com/category/people/"><span>People</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58615"><a href="https://www.wyofile.com/category/media/photo-friday/"><span>Photo Friday</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34307"><a href="https://www.wyofile.com/category/places/"><span>Places</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34236"><a href="https://www.wyofile.com/category/policy/"><span>Policy</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34234"><a href="https://www.wyofile.com/columns/"><span>Voices</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60366"><a href="https://www.wyofile.com/category/column/drakes-take/"><span>Drake&#8217;s Take</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63737"><a href="https://www.wyofile.com/category/column/maddens-measure/"><span>Madden&#8217;s Measure</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58591"><a href="https://www.wyofile.com/category/column/guest-column/"><span>Guest Column</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58610"><a href="https://www.wyofile.com/category/blog/studio-wyoming-review/"><span>Studio Wyoming Review</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62703"><a href="https://www.wyofile.com/membership/"><span>Supporters</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62704"><a href="https://www.wyofile.com/membership/"><span>Membership</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63538"><a href="https://www.wyofile.com/underwrite-wyofile/"><span>Underwriting</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53776"><a href="https://www.wyofile.com/foundations/"><span>Foundations</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67893"><a href="https://www.wyofile.com/category/covid-19/"><span>COVID-19</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-69958 post type-post status-publish format-standard has-post-thumbnail category-featured category-featured-top-story category-wyo-legislature category-natural-resources tag-angus-m-thuermer-jr tag-bridget-hill tag-data-trespass tag-david-muraskin tag-lawsuit tag-scott-skavdahl tag-unconstitutional entry"><header class="entry-header"><h1 class="entry-title">Judge: State must pay $600,000 in fees for trespassing lawsuit</h1>
<div class="featured-image wp-caption"><picture class="aligncenter">
<source type="image/webp" srcset="https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin.jpg.webp 1000w, https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin-300x240.jpg.webp 300w, https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin-768x614.jpg.webp 768w" sizes="(max-width: 1000px) 100vw, 1000px" />
<img width="1000" height="800" src="https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin.jpg" alt="Judge: State must pay $600,000 in fees for trespassing lawsuit" srcset="https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin.jpg 1000w, https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin-300x240.jpg 300w, https://www.wyofile.com/wp-content/uploads/2020/07/WyoFence-AJ-Schroetlin-768x614.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />
</picture>
<p class="wp-caption-text">The state of Wyoming owes around $600,000 in fees and expenses to lawyers who successfully sued it over controversial “data trespass” statutes, a judge ruled. The courts struck down a section of the statutes for being unconstitutional. (Flickr Creative Commons/AJ Schroetlin) </p></div><p class="entry-meta"><time class="entry-time">July 23, 2020</time> by <span class="entry-author"><a href="https://www.wyofile.com/author/andrew/" class="entry-author-link" rel="author"><span class="entry-author-name">Andrew Graham</span></a></span> <span class="entry-comments-link"><a href="https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/#comments">1 Comment</a></span> </p></header><div class="entry-content"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_other_full_color swp_individual_full_color scale-100 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" data-post-id="69958"><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Judge%3A+State+must+pay+%24600%2C000+in+fees+for+trespassing+lawsuit&url=https%3A%2F%2Fwww.wyofile.com%2Fjudge-state-must-pay-600000-in-fees-for-trespassing-lawsuit%2F&via=WyoFile" data-link="https://twitter.com/intent/tweet?text=Judge%3A+State+must+pay+%24600%2C000+in+fees+for+trespassing+lawsuit&url=https%3A%2F%2Fwww.wyofile.com%2Fjudge-state-must-pay-600000-in-fees-for-trespassing-lawsuit%2F&via=WyoFile"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.wyofile.com%2Fjudge-state-must-pay-600000-in-fees-for-trespassing-lawsuit%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.wyofile.com%2Fjudge-state-must-pay-600000-in-fees-for-trespassing-lawsuit%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						e.setAttribute('type','text/javascript');
						e.setAttribute('charset','UTF-8');
						e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						document.body.appendChild(e);
					"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="/cdn-cgi/l/email-protection#77480402151d1214034a3d0213101252443652454724031603125245471a02040352454707160e5245475245434147475245344747475245471e195245471112120452454711180552454703051204071604041e19105245471b160004021e03511518130e4a231f12524547040316031252454718001204524547071b161e19031e111104523245524f47524e4e524547160303180519120e045245475245434147475245344747475245471e1952454711121204524547161913524547120f07121904120452454711181b1b18001e19105245471652454714180205035245471b18040452454718011205524547141819030518011205041e161b52454703051204071604041e19105245470403160302031204524547071604041213524547150e524547031f12524547200e181a1e19105245473b12101e041b160302051252473352473652473352473625121613573a180512573f1205124d575245471f0303070452443652453152453100000059000e18111e1b125914181a5245311d021310125a04031603125a1a0204035a07160e5a4147474747475a1e195a111212045a1118055a03051204071604041e19105a1b160004021e03524531" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt"><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div><p><span style="font-weight: 400;">A court loss over controversial trespassing statutes passed by the Wyoming Legislature will cost the state around $600,000 in fees and expenses to be paid to the plaintiffs’ attorneys, according to a July 16 ruling. </span></p>
<p><span style="font-weight: 400;">In October 2018, Federal Judge Scott Skavdahl of the District Court of Wyoming ruled so-called “data trespass” laws passed by the state Legislature violated the First Amendment of the U.S. Constitution. Skavdahl blocked the state from enforcing a section of the statutes. </span></p>
<p><span style="font-weight: 400;">Because it lost the lawsuit, Wyoming now has to reimburse the public-interest attorneys who brought it, Skavdahl ruled last week. The state will pay $582,000 and change in hourly fees to lawyers from the advocacy law firm Public Justice, the National Resource Defense Council, the National Press Photographers Association, the University of Denver and local counsel used in the case. The state owes another $21,000 in expenses, Skavdahl ruled.</span></p>
<p><span style="font-weight: 400;">David Muraskin of Public Justice, a principal attorney in the case, said the costs to Wyoming should be of interest to the state’s citizens and the officials they elect. </span></p>
<p><span style="font-weight: 400;">“The purpose of awarding fees is both to compensate attorneys and to make the government recognize that it needs to be wary of passing unconstitutional laws,” Muraskin said. “What we hope is that the Wyoming Legislature and Wyoming’s citizens see this decision and recognize that they cannot trample on the rights of activists, reporters and citizens who just wish to communicate information about public lands.”</span></p>
<p><span style="font-weight: 400;">The money will come from the State Self Insurance Program, Wyoming Attorney General Bridget Hill wrote in an email to WyoFile. The insurance program was created in 1997, according to statute, and exists to cover legal claims brought against the state. Though county attorneys in Fremont, Lincoln and Sublette counties joined the state in its defense, it appears they will not have to pay up in its defeat. “In this instance, the entire amount will come from SSIP,” Hill wrote. </span></p>
<p><span style="font-weight: 400;">The account held nearly $47.5 million as of December 2018, according to a Legislative Service Office </span><a href="https://wyoleg.gov/budget/2019databook.pdf" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">publication</span></a><span style="font-weight: 400;"> that describes the state’s many bank and investment accounts. </span></p>
<p><span style="font-weight: 400;">Skavdahl’s ruling leaves the state a chance to appeal the fees. Hill did not respond to a question about whether the state intends to do so by press time. The fees aren’t the state’s only costs incurred by the lawsuit, which the attorney general’s office has been litigating since 2015. </span></p>
<h4><b>Court journey coming to an end</b></h4>
<p><span style="font-weight: 400;">If the state does not appeal the fees, it will end a long saga in and out of court following lawmakers’ attempts to create enhanced penalties for people who trespass, inadvertently or not, on their way to collect data from public lands. </span></p>
<p><span style="font-weight: 400;">The statutes, passed by the Legislature in 2015 and amended in 2016, made illegal the collection of research data, photographs and other information from private lands and from public lands if private lands had been crossed to reach data-gathering sites.</span></p>
<p><span style="font-weight: 400;">The data trespassing laws imposed additional criminal and civil penalties, on top of previously existing trespassing laws, for anyone who collected research data or took photographs or other forms of “preserv[ing] information in any form.” It also required government agencies to erase data that was collected in violation of the laws.</span></p>
<p><span style="font-weight: 400;">Opponents of the measures argued they were drafted to deter science or other data collection that might cast ranching practices in a negative light. </span></p>
<p><span style="font-weight: 400;">The measures became law amid a high-profile lawsuit brought by agriculturalists against Jonathan Ratner, an employee of the environmental group Western Watersheds. In that case, Fremont and Lincoln county ranchers sued Ratner for trespassing on private property while collecting environmental data.</span></p>
<p><span style="font-weight: 400;">Environmental, animal rights and food safety groups joined with the National Press Photographers Association to take Wyoming to court over the data trespass laws in 2015, claiming a section of them violated constitutional rights of free speech and equal protection under the law.</span></p>
<p><span style="font-weight: 400;">In September 2017, the Tenth Circuit Court in Denver concluded that data collection is protected speech under the First Amendment. The court sent the case to the District Court of Wyoming to reach a final determination on the statutes.</span></p>
<figure id="attachment_69956" aria-describedby="caption-attachment-69956" style="width: 220px" class="wp-caption alignright"><picture class="size-medium wp-image-69956">
<source type="image/webp" srcset="https://www.wyofile.com/wp-content/uploads/2020/07/IMG_2198-1-750x1024-1-220x300.jpg.webp 220w, https://www.wyofile.com/wp-content/uploads/2020/07/IMG_2198-1-750x1024-1.jpg.webp 750w" sizes="(max-width: 220px) 100vw, 220px" />
<img src="https://www.wyofile.com/wp-content/uploads/2020/07/IMG_2198-1-750x1024-1-220x300.jpg" alt="" width="220" height="300" srcset="https://www.wyofile.com/wp-content/uploads/2020/07/IMG_2198-1-750x1024-1-220x300.jpg 220w, https://www.wyofile.com/wp-content/uploads/2020/07/IMG_2198-1-750x1024-1.jpg 750w" sizes="(max-width: 220px) 100vw, 220px" />
</picture>
<figcaption id="caption-attachment-69956" class="wp-caption-text">The District Court of Wyoming in Casper. (Dan Neal/WyoFile)</figcaption></figure>
<p><span style="font-weight: 400;">WyoFile reporter and photographer Angus M. Thuermer Jr., a member of the NPPA, became a witness in the lawsuit in </span><a href="https://www.wyofile.com/wyofile-reporter-witness-data-trespass-lawsuit/"><span style="font-weight: 400;">early 2018</span></a><span style="font-weight: 400;">. As a member of the NPPA and a Wyoming photojournalist, Thuermer said his ability to visually report stories on Wyoming public land was impeded by the law’s broad language, according to legal documents.</span></p>
<p><span style="font-weight: 400;">Both sides sought a summary judgement in the case — a ruling from a judge on the strength of the statutes. Skavdahl </span><a href="https://www.wyofile.com/judge-strikes-down-data-trespass-laws-as-unconstitutional/"><span style="font-weight: 400;">concluded in his October 2018 decision</span></a><span style="font-weight: 400;"> that the statutes had been written to curtail a certain type of free speech: “the collection of resource data relating to land or land use.</span></p>
<p><span style="font-weight: 400;">“There is simply no plausible reason for the specific curtailment of speech in the statutes beyond a clear attempt to punish individuals for engaging in protected speech that at least some find unpleasant,” Skavdahl wrote.  </span></p>
<p><span style="font-weight: 400;">The judge ruled the statute had a chilling effect for those engaged in gathering information on public lands.</span></p>
<p><span style="font-weight: 400;">The court found “plausibl[e]” the advocacy groups’ arguments that the inaccuracies of maps and GPS and the “intertwined nature of public and private lands in Wyoming” have led to some parties refraining from practicing their First Amendment rights out of a fear of the law.</span></p>
<p><span style="font-weight: 400;">Thuermer’s affidavit that fear of the law had led him to curtail his work as a photojournalist covering public land and environmental issues was among those cited by the court. The state challenged Thuermer’s affidavit but the court upheld it, according to the ruling.</span></p>
<p><span style="font-weight: 400;">The state </span><a href="https://www.wyofile.com/state-leaves-data-trespass-defeat-unchallenged/"><span style="font-weight: 400;">did not appeal</span></a><span style="font-weight: 400;"> Skavdahl’s ruling. At the time, Mary Kay Hill, the chief of staff for then-Gov. Matt Mead, said the executive branch would leave it to the Legislature to make changes if they so desired. Lawmakers have not further tinkered with the trespassing statutes. </span></p>
<p><span style="font-weight: 400;">The Legislature has, however, since considered and twice rejected an </span><a href="https://www.wyofile.com/lawmakers-eye-stricter-trespass-laws-at-agricultures-request/"><span style="font-weight: 400;">attempt at changing trespass statutes</span></a><span style="font-weight: 400;"> to make a person guilty of criminal trespassing even if they find themself on private land by mistake. The state’s farm and ranching interests advocated for the measure. It passed an initial Joint Judiciary Committee vote for consideration in 2019, but the committee ultimately rejected it. The Senate side of that committee then rejected a repeat attempt during the 2020 legislative session.</span></p>
<h4 style="text-align: center;"><strong><a href="https://www3.thedatabank.com/dpg/584/spdf.asp?formid=Donate">Support independent reporting during trying times — donate to WyoFile today</a>.</strong></h4>
</div><br /><h3>Popular Articles: </h3><br /><h4><a href="https://www.wyofile.com/climbing-walls-while-sitting-in-a-chair-a-wyoming-pandemic-dispatch/">Climbing walls while sitting in a chair: A Wyoming pandemic dispatch</a></h4><hr /><h4><a href="https://www.wyofile.com/dci-raids-hemp-farm-nabs-crop-or-terrible-weed-presses-charges/">DCI raids hemp farm, nabs crop (or terrible weed), presses charges</a></h4><hr /><h4><a href="https://www.wyofile.com/in-budget-talks-gov-highlights-cuts-to-programs-for-vulnerable/">In budget talks, Gov highlights cuts to programs for vulnerable</a></h4><hr /><div class="swp-content-locator"></div>
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.wyofile.com/category/featured/" rel="category tag">Featured</a>, <a href="https://www.wyofile.com/category/featured-top-story/" rel="category tag">Featured Top Story</a>, <a href="https://www.wyofile.com/category/wyo-legislature/" rel="category tag">Legislature</a>, <a href="https://www.wyofile.com/category/natural-resources/" rel="category tag">Natural Resources</a></span></p></footer></article><section class="author-box"><img src="https://www.wyofile.com/wp-content/authors/Andrew-28.jpg" class="avatar photo" alt="Andrew Graham" width="150" height="150" /><h4 class="author-box-title">About <span itemprop="name">Andrew Graham</span></h4><div class="author-box-content" itemprop="description"><p>Andrew Graham is reporting for WyoFile from Laramie. He covers state government, energy and the economy. Reach him at 443-848-8756 or at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2849464c5a4d5f685f51474e41444d064b4745">[email&#160;protected]</a>, follow him @AndrewGraham88</p>
</div></section><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
<li class="comment even thread-even depth-1" id="comment-175647">
<article id="article-comment-175647">
<header class="comment-header">
<p class="comment-author">
<img alt='' src='https://secure.gravatar.com/avatar/1279209715c2720da85f620673758557?s=48&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' /><span class="comment-author-name">Dewey Vanderhoff</span> <span class="says">says</span> </p>
<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/#comment-175647">July 23, 2020 at 12:01 pm</a></time></p> </header>
<div class="comment-content">
<p>Wonderful to see the Stockgrowers gag on their own Ag Gag legislation and have to cough up a hefty sum.<br />
Now , where were we on riparian damage data collection before the unfortunate detour ?</p>
<ul><li><strong>City: </strong>Cody</li><li><strong>State of Residence: </strong>Wyoming</li></ul> </div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-175647' data-commentid="175647" data-postid="69958" data-belowelement="article-comment-175647" data-respondelement="respond" aria-label='Reply to Dewey Vanderhoff'>Reply</a></div>
</article>
</li>
</ol></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.wyofile.com/wp-comments-post.php?wpe-comment-post=wyofile" method="post" id="commentform" class="comment-form" novalidate><p>Want to join the discussion? Fantastic, here are the ground rules:<br>
- Identify yourself with full name and city. WyoFile stands behind everything we publish and expects commenters to do the same.<br>
- No personal attacks, profanity, discriminatory language or threats. Keep it clean, civil and on topic.</p><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span>( first and last name are required )</span> <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, and email in this browser for the next time I comment.</label></p>
<div class="nm-wrap-comments"><div class="row"><div class="col-lg-12"><p class="comment-city"><label for="city">City <span class="required">*</span></label><input class="form-control" id="city" name="city" type="text" aria-required="true" class=""></p></div></div><div class="row"><div class="col-lg-12"><p class="comment-state_of_residence"><label for="state_of_residence">State of Residence <span class="required">*</span></label><select class="form-control" name="state_of_residence"><option value="Alabama">Alabama</option><option value="Alaska">Alaska</option><option value="Arizona">Arizona</option><option value="Arkansas">Arkansas</option><option value="California">California</option><option value="Colorado">Colorado</option><option value="Connecticut">Connecticut</option><option value="Delaware">Delaware</option><option value="District Of Columbia">District Of Columbia</option><option value="Florida">Florida</option><option value="Georgia">Georgia</option><option value="Hawaii">Hawaii</option><option value="Idaho">Idaho</option><option value="Illinois">Illinois</option><option value="Indiana">Indiana</option><option value="Iowa">Iowa</option><option value="Kansas">Kansas</option><option value="Kentucky">Kentucky</option><option value="Louisiana">Louisiana</option><option value="Maine">Maine</option><option value="Maryland">Maryland</option><option value="Massachusetts">Massachusetts</option><option value="Michigan">Michigan</option><option value="Minnesota">Minnesota</option><option value="Mississippi">Mississippi</option><option value="Missouri">Missouri</option><option value="Montana">Montana</option><option value="Nebraska">Nebraska</option><option value="Nevada">Nevada</option><option value="New Hampshire">New Hampshire</option><option value="New Jersey">New Jersey</option><option value="New Mexico">New Mexico</option><option value="New York">New York</option><option value="North Carolina">North Carolina</option><option value="North Dakota">North Dakota</option><option value="Ohio">Ohio</option><option value="Oklahoma">Oklahoma</option><option value="Oregon">Oregon</option><option value="Pennsylvania">Pennsylvania</option><option value="Rhode Island">Rhode Island</option><option value="South Carolina">South Carolina</option><option value="South Dakota">South Dakota</option><option value="Tennessee">Tennessee</option><option value="Texas">Texas</option><option value="Utah">Utah</option><option value="Vermont">Vermont</option><option value="Virginia">Virginia</option><option value="Washington">Washington</option><option value="West Virginia">West Virginia</option><option value="Wisconsin">Wisconsin</option><option value="Wyoming" selected="selected">Wyoming</option><option value="Outside of the U.S.">Outside of the U.S.</option></select></p></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='69958' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fc415bbfb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162" /></p></form> </div>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-email"><a href="https://www.wyofile.com/newsletter/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-email" aria-labelledby="social-email-3"><title id="social-email-3">Email</title><use xlink:href="https://www.wyofile.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/WyoFile/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://www.wyofile.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/wyofile/?hl=en" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://www.wyofile.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/wyofile" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://www.wyofile.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="text-60" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/WyoFile" data-widget-id="568226050060992512" height="245" data-chrome="nofooter noheader transparent">Tweets by @WyoFile</a><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
</div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><h3 class="widgettitle widget-title">Search WyoFile</h3>
<form class="search-form" method="get" action="https://www.wyofile.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Search the site ...</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search the site ..."><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.wyofile.com/?s={s}"></form></div></section>
<section id="adbutler-3" class="widget widget_adbutler"><div class="widget-wrap">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc302994 = window.plc302994 || 0;
            document.write('<' + 'div id="placement_302994_' + plc302994+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171539,302994, [270,270], 'placement_302994_' + opt.place, opt);
                },
                opt: {
                    place: plc302994++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div></section>
<section id="adbutler-4" class="widget widget_adbutler"><div class="widget-wrap">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc303478 = window.plc303478 || 0;
            document.write('<' + 'div id="placement_303478_' + plc303478+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171539,303478, [270,270], 'placement_303478_' + opt.place, opt);
                },
                opt: {
                    place: plc303478++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div></section>
<section id="text-59" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><div class="cta cta-v2"><a class="button underwrite" href="/underwrite-wyofile">Become an Underwriter</a><br />
<a class="button newsletter" href="/newsletter"><span class="big">Sign Up</span> for Free <span class="weekly">Weekly</span> Newsletters</a></div>
</div>
</div></section>
<section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Recent Comments</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dewey Vanderhoff</span> on <a href="https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/#comment-175647">Judge: State must pay $600,000 in fees for trespassing lawsuit</a></li><li class="recentcomments"><span class="comment-author-link">Tim Lasseter</span> on <a href="https://www.wyofile.com/the-radical-right-has-completed-its-takeover-of-the-wyo-gop/#comment-175531">The radical right has completed its takeover of the Wyo GOP</a></li><li class="recentcomments"><span class="comment-author-link">Janet H Damaske</span> on <a href="https://www.wyofile.com/climbing-walls-while-sitting-in-a-chair-a-wyoming-pandemic-dispatch/#comment-175481">Climbing walls while sitting in a chair: A Wyoming pandemic dispatch</a></li><li class="recentcomments"><span class="comment-author-link">David Eisenhauer</span> on <a href="https://www.wyofile.com/climbing-walls-while-sitting-in-a-chair-a-wyoming-pandemic-dispatch/#comment-175475">Climbing walls while sitting in a chair: A Wyoming pandemic dispatch</a></li><li class="recentcomments"><span class="comment-author-link">LAWRENCE WOLFE</span> on <a href="https://www.wyofile.com/wyo-must-act-now-to-prepare-for-worsening-budget-fallout/#comment-175387">Wyo must act now to prepare for worsening budget fallout</a></li></ul></div></section>
<section id="adbutler-5" class="widget widget_adbutler"><div class="widget-wrap">
<script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc303662 = window.plc303662 || 0;
            document.write('<' + 'div id="placement_303662_' + plc303662+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(171539,303662, [270,270], 'placement_303662_' + opt.place, opt);
                },
                opt: {
                    place: plc303662++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="calendar-3" class="widget widget_calendar"><div class="widget-wrap"><h3 class="widgettitle widget-title">Recent Posts By Date</h3>
<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>July 2020</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.wyofile.com/2020/07/01/" aria-label="Posts published on July 1, 2020">1</a></td><td>2</td><td><a href="https://www.wyofile.com/2020/07/03/" aria-label="Posts published on July 3, 2020">3</a></td><td>4</td><td>5</td>
</tr>
<tr>
<td>6</td><td><a href="https://www.wyofile.com/2020/07/07/" aria-label="Posts published on July 7, 2020">7</a></td><td><a href="https://www.wyofile.com/2020/07/08/" aria-label="Posts published on July 8, 2020">8</a></td><td>9</td><td><a href="https://www.wyofile.com/2020/07/10/" aria-label="Posts published on July 10, 2020">10</a></td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td><a href="https://www.wyofile.com/2020/07/14/" aria-label="Posts published on July 14, 2020">14</a></td><td>15</td><td>16</td><td><a href="https://www.wyofile.com/2020/07/17/" aria-label="Posts published on July 17, 2020">17</a></td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td><a href="https://www.wyofile.com/2020/07/21/" aria-label="Posts published on July 21, 2020">21</a></td><td>22</td><td id="today"><a href="https://www.wyofile.com/2020/07/23/" aria-label="Posts published on July 23, 2020">23</a></td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.wyofile.com/2020/06/">&laquo; Jun</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle widget-title">From The Archives</h3>
<label class="screen-reader-text" for="archives-dropdown-2">From The Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.wyofile.com/2020/07/'> July 2020 </option>
<option value='https://www.wyofile.com/2020/06/'> June 2020 </option>
<option value='https://www.wyofile.com/2020/05/'> May 2020 </option>
<option value='https://www.wyofile.com/2020/04/'> April 2020 </option>
<option value='https://www.wyofile.com/2020/03/'> March 2020 </option>
<option value='https://www.wyofile.com/2020/02/'> February 2020 </option>
<option value='https://www.wyofile.com/2020/01/'> January 2020 </option>
<option value='https://www.wyofile.com/2019/12/'> December 2019 </option>
<option value='https://www.wyofile.com/2019/11/'> November 2019 </option>
<option value='https://www.wyofile.com/2019/10/'> October 2019 </option>
<option value='https://www.wyofile.com/2019/09/'> September 2019 </option>
<option value='https://www.wyofile.com/2019/08/'> August 2019 </option>
<option value='https://www.wyofile.com/2019/07/'> July 2019 </option>
<option value='https://www.wyofile.com/2019/06/'> June 2019 </option>
<option value='https://www.wyofile.com/2019/05/'> May 2019 </option>
<option value='https://www.wyofile.com/2019/04/'> April 2019 </option>
<option value='https://www.wyofile.com/2019/03/'> March 2019 </option>
<option value='https://www.wyofile.com/2019/02/'> February 2019 </option>
<option value='https://www.wyofile.com/2019/01/'> January 2019 </option>
<option value='https://www.wyofile.com/2018/12/'> December 2018 </option>
<option value='https://www.wyofile.com/2018/11/'> November 2018 </option>
<option value='https://www.wyofile.com/2018/10/'> October 2018 </option>
<option value='https://www.wyofile.com/2018/09/'> September 2018 </option>
<option value='https://www.wyofile.com/2018/08/'> August 2018 </option>
<option value='https://www.wyofile.com/2018/07/'> July 2018 </option>
<option value='https://www.wyofile.com/2018/06/'> June 2018 </option>
<option value='https://www.wyofile.com/2018/05/'> May 2018 </option>
<option value='https://www.wyofile.com/2018/04/'> April 2018 </option>
<option value='https://www.wyofile.com/2018/03/'> March 2018 </option>
<option value='https://www.wyofile.com/2018/02/'> February 2018 </option>
<option value='https://www.wyofile.com/2018/01/'> January 2018 </option>
<option value='https://www.wyofile.com/2017/12/'> December 2017 </option>
<option value='https://www.wyofile.com/2017/11/'> November 2017 </option>
<option value='https://www.wyofile.com/2017/10/'> October 2017 </option>
<option value='https://www.wyofile.com/2017/09/'> September 2017 </option>
<option value='https://www.wyofile.com/2017/08/'> August 2017 </option>
<option value='https://www.wyofile.com/2017/07/'> July 2017 </option>
<option value='https://www.wyofile.com/2017/06/'> June 2017 </option>
<option value='https://www.wyofile.com/2017/05/'> May 2017 </option>
<option value='https://www.wyofile.com/2017/04/'> April 2017 </option>
<option value='https://www.wyofile.com/2017/03/'> March 2017 </option>
<option value='https://www.wyofile.com/2017/02/'> February 2017 </option>
<option value='https://www.wyofile.com/2017/01/'> January 2017 </option>
<option value='https://www.wyofile.com/2016/12/'> December 2016 </option>
<option value='https://www.wyofile.com/2016/11/'> November 2016 </option>
<option value='https://www.wyofile.com/2016/10/'> October 2016 </option>
<option value='https://www.wyofile.com/2016/09/'> September 2016 </option>
<option value='https://www.wyofile.com/2016/08/'> August 2016 </option>
<option value='https://www.wyofile.com/2016/07/'> July 2016 </option>
<option value='https://www.wyofile.com/2016/06/'> June 2016 </option>
<option value='https://www.wyofile.com/2016/05/'> May 2016 </option>
<option value='https://www.wyofile.com/2016/04/'> April 2016 </option>
<option value='https://www.wyofile.com/2016/03/'> March 2016 </option>
<option value='https://www.wyofile.com/2016/02/'> February 2016 </option>
<option value='https://www.wyofile.com/2016/01/'> January 2016 </option>
<option value='https://www.wyofile.com/2015/12/'> December 2015 </option>
<option value='https://www.wyofile.com/2015/11/'> November 2015 </option>
<option value='https://www.wyofile.com/2015/10/'> October 2015 </option>
<option value='https://www.wyofile.com/2015/09/'> September 2015 </option>
<option value='https://www.wyofile.com/2015/08/'> August 2015 </option>
<option value='https://www.wyofile.com/2015/07/'> July 2015 </option>
<option value='https://www.wyofile.com/2015/06/'> June 2015 </option>
<option value='https://www.wyofile.com/2015/05/'> May 2015 </option>
<option value='https://www.wyofile.com/2015/04/'> April 2015 </option>
<option value='https://www.wyofile.com/2015/03/'> March 2015 </option>
<option value='https://www.wyofile.com/2015/02/'> February 2015 </option>
<option value='https://www.wyofile.com/2015/01/'> January 2015 </option>
<option value='https://www.wyofile.com/2014/12/'> December 2014 </option>
<option value='https://www.wyofile.com/2014/11/'> November 2014 </option>
<option value='https://www.wyofile.com/2014/10/'> October 2014 </option>
<option value='https://www.wyofile.com/2014/09/'> September 2014 </option>
<option value='https://www.wyofile.com/2014/08/'> August 2014 </option>
<option value='https://www.wyofile.com/2014/07/'> July 2014 </option>
<option value='https://www.wyofile.com/2014/06/'> June 2014 </option>
<option value='https://www.wyofile.com/2014/05/'> May 2014 </option>
<option value='https://www.wyofile.com/2014/04/'> April 2014 </option>
<option value='https://www.wyofile.com/2014/03/'> March 2014 </option>
<option value='https://www.wyofile.com/2014/02/'> February 2014 </option>
<option value='https://www.wyofile.com/2014/01/'> January 2014 </option>
<option value='https://www.wyofile.com/2013/12/'> December 2013 </option>
<option value='https://www.wyofile.com/2013/11/'> November 2013 </option>
<option value='https://www.wyofile.com/2013/10/'> October 2013 </option>
<option value='https://www.wyofile.com/2013/09/'> September 2013 </option>
<option value='https://www.wyofile.com/2013/08/'> August 2013 </option>
<option value='https://www.wyofile.com/2013/07/'> July 2013 </option>
<option value='https://www.wyofile.com/2013/06/'> June 2013 </option>
<option value='https://www.wyofile.com/2013/05/'> May 2013 </option>
<option value='https://www.wyofile.com/2013/04/'> April 2013 </option>
<option value='https://www.wyofile.com/2013/03/'> March 2013 </option>
<option value='https://www.wyofile.com/2013/02/'> February 2013 </option>
<option value='https://www.wyofile.com/2013/01/'> January 2013 </option>
<option value='https://www.wyofile.com/2012/12/'> December 2012 </option>
<option value='https://www.wyofile.com/2012/11/'> November 2012 </option>
<option value='https://www.wyofile.com/2012/10/'> October 2012 </option>
<option value='https://www.wyofile.com/2012/09/'> September 2012 </option>
<option value='https://www.wyofile.com/2012/08/'> August 2012 </option>
<option value='https://www.wyofile.com/2012/07/'> July 2012 </option>
<option value='https://www.wyofile.com/2012/06/'> June 2012 </option>
<option value='https://www.wyofile.com/2012/05/'> May 2012 </option>
<option value='https://www.wyofile.com/2012/04/'> April 2012 </option>
<option value='https://www.wyofile.com/2012/03/'> March 2012 </option>
<option value='https://www.wyofile.com/2012/02/'> February 2012 </option>
<option value='https://www.wyofile.com/2012/01/'> January 2012 </option>
<option value='https://www.wyofile.com/2011/12/'> December 2011 </option>
<option value='https://www.wyofile.com/2011/11/'> November 2011 </option>
<option value='https://www.wyofile.com/2011/10/'> October 2011 </option>
<option value='https://www.wyofile.com/2011/09/'> September 2011 </option>
<option value='https://www.wyofile.com/2011/08/'> August 2011 </option>
<option value='https://www.wyofile.com/2011/07/'> July 2011 </option>
<option value='https://www.wyofile.com/2011/06/'> June 2011 </option>
<option value='https://www.wyofile.com/2011/05/'> May 2011 </option>
<option value='https://www.wyofile.com/2011/04/'> April 2011 </option>
<option value='https://www.wyofile.com/2011/03/'> March 2011 </option>
<option value='https://www.wyofile.com/2011/02/'> February 2011 </option>
<option value='https://www.wyofile.com/2011/01/'> January 2011 </option>
<option value='https://www.wyofile.com/2010/12/'> December 2010 </option>
<option value='https://www.wyofile.com/2010/11/'> November 2010 </option>
<option value='https://www.wyofile.com/2010/10/'> October 2010 </option>
<option value='https://www.wyofile.com/2010/09/'> September 2010 </option>
<option value='https://www.wyofile.com/2010/08/'> August 2010 </option>
<option value='https://www.wyofile.com/2010/07/'> July 2010 </option>
<option value='https://www.wyofile.com/2010/06/'> June 2010 </option>
<option value='https://www.wyofile.com/2010/05/'> May 2010 </option>
<option value='https://www.wyofile.com/2010/04/'> April 2010 </option>
<option value='https://www.wyofile.com/2010/03/'> March 2010 </option>
<option value='https://www.wyofile.com/2010/02/'> February 2010 </option>
<option value='https://www.wyofile.com/2010/01/'> January 2010 </option>
<option value='https://www.wyofile.com/2009/12/'> December 2009 </option>
<option value='https://www.wyofile.com/2009/11/'> November 2009 </option>
<option value='https://www.wyofile.com/2009/10/'> October 2009 </option>
<option value='https://www.wyofile.com/2009/09/'> September 2009 </option>
<option value='https://www.wyofile.com/2009/08/'> August 2009 </option>
<option value='https://www.wyofile.com/2009/07/'> July 2009 </option>
<option value='https://www.wyofile.com/2009/06/'> June 2009 </option>
<option value='https://www.wyofile.com/2009/05/'> May 2009 </option>
<option value='https://www.wyofile.com/2009/04/'> April 2009 </option>
<option value='https://www.wyofile.com/2009/03/'> March 2009 </option>
<option value='https://www.wyofile.com/2009/02/'> February 2009 </option>
<option value='https://www.wyofile.com/2009/01/'> January 2009 </option>
<option value='https://www.wyofile.com/2008/12/'> December 2008 </option>
<option value='https://www.wyofile.com/2008/11/'> November 2008 </option>
<option value='https://www.wyofile.com/2008/10/'> October 2008 </option>
<option value='https://www.wyofile.com/2008/09/'> September 2008 </option>
<option value='https://www.wyofile.com/2008/08/'> August 2008 </option>
<option value='https://www.wyofile.com/2008/07/'> July 2008 </option>
<option value='https://www.wyofile.com/2008/06/'> June 2008 </option>
<option value='https://www.wyofile.com/2008/05/'> May 2008 </option>
<option value='https://www.wyofile.com/2008/02/'> February 2008 </option>
<option value='https://www.wyofile.com/2008/01/'> January 2008 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-45009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45009"><a href="https://www.wyofile.com/about/">About Us</a></li>
<li id="menu-item-34334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34334"><a href="https://www.wyofile.com/about/contributors/">People</a></li>
<li id="menu-item-34347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34347"><a href="https://www.wyofile.com/careers/">Careers</a></li>
<li id="menu-item-34346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34346"><a href="https://www.wyofile.com/freelancing/">Freelancing</a></li>
<li id="menu-item-34304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34304"><a href="https://www.wyofile.com/underwrite-wyofile/">Underwriting</a></li>
<li id="menu-item-34375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34375"><a href="https://www.wyofile.com/about/republish/">How to Republish</a></li>
<li id="menu-item-34303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34303"><a href="https://www.wyofile.com/newsletter/">Subscribe</a></li>
<li id="menu-item-34344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34344"><a href="https://www.wyofile.com/contact-us/">Contact Us</a></li>
</ul></div><p>Copyright &#x000A9;&nbsp;2020 by WyoFile</p></div></footer></div><script>function expand(e){e.style.display="none"==e.style.display?"block":"none"}function wpex_toggle(e,n,l){el=document.getElementById("wpexlink"+e),el.innerHTML=el.innerHTML==n?l:n,expand(document.getElementById("wpex"+e))}</script><script data-cfasync="false">
  document.onreadystatechange = function () {
    if (document.readyState == "complete") {
      var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
      if (logout_link) {
        for(var i=0; i < logout_link.length; i++) {
          logout_link[i].addEventListener( "click", function() {
            Intercom('shutdown');
          });
        }
      }
    }
  };
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"prleuhjt"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/prleuhjt';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script type="text/javascript"> _linkedin_partner_id = "1122324"; window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || []; window._linkedin_data_partner_ids.push(_linkedin_partner_id); </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=1122324&fmt=gif" /> </noscript>
<style type="text/css" media="screen"> #simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #eeeeee !important; border-radius: 0px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #222222 !important; }</style> <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.27'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.27'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.17'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1594912767'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"69958","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"","subMenu":"Submenu","menuClasses":{"combine":[".nav-header",".nav-mobile"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wyofile.com/wp-content/themes/wyofilev2/js/responsive-menus.min.js?ver=1568388713'></script>
<script async="async" type='text/javascript' src='https://www.wyofile.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript"> var swp_nonce = "09c3175754";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.wyofile.com/judge-state-must-pay-600000-in-fees-for-trespassing-lawsuit/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.wyofile.com/wp-admin/admin-ajax.php"; var swp_post_id = "69958";var swpClickTracking = false; swpPinIt={"enabled":false};</script></body></html>
